TDI.PL - tuning, chiptuning oraz eksploatacja silników diesla - FORUM

 

Fabia 1,9 AXR - teraz juz nawet nie pali :(

0 użytkowników i 1 Gość przegląda ten wątek.

Fabia 1,9 AXR - teraz juz nawet nie pali :(
« dnia: 03 Lipiec, 2020, 14:29:21 »
Walczę ze strasznie kaprysną Fabią. Było z nia tak, że czasami paliła, a czasami nie. Czasami dobrza, a czasami z trudem. Również z jeżdżeniem miała problemy. Czasami jeździła, a czasami przestawała i pozostawała laweta. Czasami wyrzucała rózne błędy,.. losowo - błąd przekaznika pompy paliwa - ale pompa zawsze działa, błąd klapy gaszącej - klapa działa bez zarzutu, błąd pedału gazu. Ale potrafiła mieć błedy i jeździć, albo nie łapać błędów i nie jeździć.  Ostatnie jej objawy były takie, że zapalała idealnie, silnik pracował 3-6 sekund i stop. I tak za każdym razem. Przy n-tym razie wyrzuciło bład pedału gazu, skasowany więcej nie wrócił. Przy okazji tej walki profilaktycznie postanowiłem sprawdzić i wymienić oringi na pompkach. Po wymianie już nie odpaliła. Wydaje się oczywiste, że coś schrzaniłem przy wymianie oringów. Ale mam tu pewne wątpliwości. Robiłem to już ze 20 razy w zyciu. Zawsze staram się to robic powoli, dokładnie i uwaznie. Nigdy żadne auto nie stwarzało problemów po wymianie. Czemu więc teraz miałbym to schrzanić ? Skoncentrowałem sie więc na innym parametrze bez którego wydaje mi sie auto nie odpali. Tester nie widzi obrotów silnika przy rozruchu. Sprawdzony czujnik wału - ok, sprawdzona wiązka - ok ( schemat nie zgadza się z autodatą z Fabii AXR ale zgadza się z VW Polo ). Na pinch wtyczki do ECU ( EDC15+ ) jest sygnał na oscyloskopie kiedy rozrusznik kręci. A więc ECU ? Tak myśląc zakupiłem ECU z przekopiowanym imo. I nic. Nadal kręcąc rozrusznikiem tester nie widzi obrotów wału. O co kaman ? Ręce mi już opadają.