TDI.PL - tuning, chiptuning oraz eksploatacja silników diesla - FORUM

 

Megane 1.9 dTi Brak mocy, przyśpieszenia...

0 użytkowników i 1 Gość przegląda ten wątek.

Megane 1.9 dTi Brak mocy, przyśpieszenia...
« dnia: 09 Kwiecień, 2009, 20:02:07 »
Witam!
Problem narastał z czasem.
Ogólne objawy i moje spostrzeżenia:
-rano jak odpalę to idzie jak głupi, oczywiście bez szaleństw, wiem że nie jest wskazane "pałowanie" turbiny na zimno.
-przejadę parę km i samochód zaczyna "mulić"
-słabo reaguje na wciśnięcie pedału gazu już od niskich obrotów co równa się z tym że nawet cieniasy i inne drobne pojazdy biorą mnie z pod świateł
-trochę więcej mocy czuję po przekroczeniu ok. 2500obr. (chyba turbinka robi swoje)
-ale jest za głośno, więc rzadko przekraczam tyle obr.
-na trasie z bólem osiągam prędkość 110-120km/h na 5 biegu (na 4 jeszcze jakoś idzie)
-wyprzedzenie innego samochodu często graniczy z cudem
-jazda pod nawet skromną górkę stanowi problem, zero reakcji na wciśnięcie pedału gazu.
Przeprowadziłem parę testów i:
-sprawna meganka przyśpiesza: od od 80 do 100 ~ 4.8-5.0 sek, mojej zajmuje to ok 10 sek. ,od 80 do 120 ~ 10-10.4 sek , u mnie do 110 zajęło ok 30 sek
-po odpięciu przepływomierza poczułem znaczną poprawę zaczynając od niskich obrotów i do tego nawet silniczek ciszej zaczął chodzić (ech, jak dawno nie czułem tej mocy)
Pierwsze naprawy i efekty:
-może wydać się śmieszne, ale zerwała mi się linka gazu, wymieniłem na nową i... samochód zaczął reagować na wciśnięcie pedału gazu do tego stopnia że czuję się bardziej pewny przy np. wyprzedzaniu no i nawet żonka zauważyła różnicę (najlepszy tester), ale mocy nadal brak
Ręce mi już opadają, w przyszłym tygodniu jadę na komputer, co jeszcze warto sprawdzić?
Pozdrawiam



Offline szwajcar

  • ***
  • 172
  • Płeć: Mężczyzna
  • vw sharan 1z
Odp: Megane 1.9 dTi Brak mocy, przyśpieszenia...
« Odpowiedź #1 dnia: 09 Kwiecień, 2009, 21:57:04 »
Jeżeli odpiołeś przepływke i jest lepiej to stawiam na nią,bo w innym przypadku było by gorzej,najlepiej podłącz pod kompa,lub podmień i wtedy będziesz wiedział... :)pozdrowionka.

Offline Piasek

  • ******
  • 1 479
Odp: Megane 1.9 dTi Brak mocy, przyśpieszenia...
« Odpowiedź #2 dnia: 10 Kwiecień, 2009, 09:58:58 »
Na pierwszy ogień przepływka - podmień od innego identycznego i sprawnego i będziesz wiedział jak idzie... Oczywiście podpięcie pod komputer byłoby wskazane - wykaże wszystkie niedomagania... zwłaszcza rozrządu/zapłonu... bo to też może być przyczyną... jakiś przeskok paska, przestawienie pompy i już jest problem...
Dalej to klasyka... Filtr paliwa, powietrza... zwłaszcza paliwowe po zimie "cuuuda" potrafią w sobie zawierać...

Odp: Megane 1.9 dTi Brak mocy, przyśpieszenia...
« Odpowiedź #3 dnia: 10 Kwiecień, 2009, 10:13:31 »
Ok, jutro jadę na podmiankę przepływki, używanej, ale sprawnej.